This project is read-only.

Compatibility

Dependency on Ivy

IvyVisual expects to be used with a version 2.1 or superior of Ivy.

Visual Studio integration

IvyVisual has been maintained to be compatible with Visual Studio 2010.

Last edited Dec 16, 2010 at 7:40 AM by TRoos, version 3

Comments

No comments yet.